【セキュリティ問題】Adobe Flash Playerに深刻な脆弱性

Mozilla Re-Mix: Adobe Flash Playerに深刻な脆弱性。
ニュース - 「Flash Player」に危険な脆弱性、パソコンを乗っ取られる恐れ:ITpro

けっこうやばい脆弱性のようだ。
早急に対処したほうがよさそう。

対応方法は、最新版(バージョン 12.0.0.44)にアップデートすること。

今使っているバージョンの確認と、最新版のインストールは以下。
Adobe - Flash Player Version
Adobe - Adobe Flash Playerのインストール
関連記事

0 Comments

Leave a comment